태그: pg10

How to install zombodb on CentOS 6

ZomboDB [github] Prerequisites Postgres 10.x installed libcurl >= 7.28.0 installed <== important A 64bit Intel Architecture Install PG-10 Download libcurl source (current version 7.64.0)https://curl.haxx.se/download.html ** NOTE:You cannot install libcurl by binary version on CentOS 6.x. I had tried. Install libcurl by source start elasticsearch servicecreate extension zombodb; Test zombodb ** Reply From zombodb [twitter] Getting ...